deepakkurapati

Members
  • Content count

    4
  • Joined

  • Last visited

About deepakkurapati

  • Rank
    Member
  • Birthday 09/20/1982

Profile Information

  • Gender
    Male
  • Location
    Bangalore

Recent Profile Visitors

72 profile views
  1. I think the issue is related to visual studio project settings. When the new project is created you have to select Empty project (with precompiled header as disabled). Check if you are doing the same (video time 2:01).
  2. I am not able find mentioned example; i am checking in tlm2\TLM-2009-07-15\examples\tlm
  3. see the below image - ref OSCI TLM 2.0 LRM